• Customer

    Posted by: yame, Dec 22, 2020 at 09:11 (a month ago)

    Hi, @Maksoffbeat

    When we access your site, I see this: https://prnt.sc/w7oahm. So please ask your hosting manager to fix it first then let me know when your site works. I will check again and help you to re-install the theme. Please let me know the homepage you want also

    Regards,
    Yame
  • Customer

    Posted by: Maksoffbeat, Dec 23, 2020 at 12:14 (a month ago)

    I reinstalled wordpress, and refill database. Maybe one of installed plugins got in the way or something.

    This time I only uploaded voka theme directory to wp-content/themes/. And didn't activate it and didn't download required plugins in case of doing something wrong. So you should get access now.

    I want this home page to be installed please: https://new-voka.kutethemes.net/home-06/
  • Manager

    Posted by: yame, Dec 24, 2020 at 02:07 (30 days ago)

    I got it works.
    My coder is checking then will help you to re-install the theme with home 06. I will inform you again when I get the result

    Thank you!
  • Manager

    Posted by: yame, Dec 24, 2020 at 08:24 (30 days ago)

    We check and see that these elements are to low: https://prnt.sc/w8z4hw
    Pos_max_size should be 64M is enough. Please raise this information then I will continue to check for you
  • Manager

    Posted by: yame, Dec 24, 2020 at 08:46 (30 days ago)

    DONE. Please check your site

    If you are satisfied with this support, hope that you will spend a little time and go to this website:
    https://themeforest.net/item/voka-fashion-accessories-woocommerce-theme/reviews/22555312 and leave your 5 stars and your good comments there. It is really worth to me

    Thank you so much!
    Yame
  • Customer

    Posted by: Maksoffbeat, Dec 24, 2020 at 09:03 (30 days ago)

    System administrator said 64 is too much, and set Pos_max_size on 32. Is it ok now?
  • Manager

    Posted by: yame, Dec 25, 2020 at 08:09 (29 days ago)

    Have you checked your site? I informed you yesterday that I did the job. Your site is running with home 6.
  • Customer

    Posted by: Maksoffbeat, Jan 13, 2021 at 20:00 (10 days ago)

    Yes I checked website homepage it looks ok
    But in admin panel I got errors. Please see screenshot from browser console
  • Manager

    Posted by: yame, Jan 14, 2021 at 07:38 (9 days ago)

    I am checking. I don't see the same with you here: https://prnt.sc/wn6j7m
  • Customer

    Posted by: Maksoffbeat, Jan 14, 2021 at 11:49 (9 days ago)

    You see exactly what I see. Home page of a plugin shouldn't look like that. To see the errors like in my screenshot you should open browser Console tab, not Elements
  • Customer

    Posted by: Maksoffbeat, Jan 15, 2021 at 12:20 (8 days ago)

    we fixed it
  • Manager

    Posted by: yame, Jan 18, 2021 at 03:10 (5 days ago)

    I got it. So I will close this ticket.
    If you need any help, please let me know

    Best regards,
    Yame

INSTALLATION SERVICE

We offer service for $29. If you would like to use it, please click here to provide your credential information.

CUSTOMIZED SERVICES

Use our expert service to turn your ideas into reality. Click here to provide your needed information.

WORKING TIME

Our support service works from Monday to Friday.
Mean time (GMT +7):
+ 7:30 - 11:30 AM
+ 1:30 - 5:30 PM
We will try to answer all the questions within 24 hours and solve them as quickly as possible